Report
1 year, 11 months ago.

C027_Support library not building with current mbed library

To use the C027_Support library one must down-rev the mbed library to version 127 - some applications require versions as old as 112.

Will there be a version that works with the current software platform?

Comment on this question
Be the first to answer this question.

To post an answer, please log in.