6 years, 10 months ago.

Missing LPS331 library

When I try to import Skywire_demo I get an error: "The remore repository doesn't exist /Skywire_demo/LPS331"

1 Answer

6 years, 10 months ago.

I think I fixed the issue, I forgot I forked that library to change the I2C address, and did not post the updated library.