5 years, 5 months ago.

Does it require the specified version for gcc compiler?

the question is as the title: GCC version is necessary for the mbed requirement? I think offlice IDE and standard IDE is more important.

Question relating to:

Be the first to answer this question.